rien à voir avec un arc / problème site

Voir le sujet précédent Voir le sujet suivant Aller en bas

rien à voir avec un arc / problème site

Message par MANTA le Jeu 2 Mai - 18:37

appel aux admins....

Presque à chaque fois que je viens sur le forum, un bandeau merdique de forge of empires ouvre une fenêtre intempestive et plante mon ordo!!!

si vous avez moyen de changer ça!

Merci bien

MANTA

Messages : 45
Date d'inscription : 14/04/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: rien à voir avec un arc / problème site

Message par Atelier du Corbeau le Jeu 2 Mai - 18:46

Change pour "Chrome" !!! ... ou autre chose que IE....

_________________
Sébastien DAUBY (Seb) - L'Atelier du Corbeau
avatar
Atelier du Corbeau

Messages : 436
Date d'inscription : 14/12/2012
Age : 43
Localisation : Quincampoix, en Normandie

Voir le profil de l'utilisateur http://www.atelierducorbeau.com

Revenir en haut Aller en bas

Re: rien à voir avec un arc / problème site

Message par MANTA le Jeu 2 Mai - 18:51

je suis sur safari depuis un mac... Je note

MANTA

Messages : 45
Date d'inscription : 14/04/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: rien à voir avec un arc / problème site

Message par Atelier du Corbeau le Jeu 2 Mai - 19:00

Si tu es sur Mac et que tu as ce type de fenêtre c'est qe tu as un problème.... vide ton historique, cookies....

_________________
Sébastien DAUBY (Seb) - L'Atelier du Corbeau
avatar
Atelier du Corbeau

Messages : 436
Date d'inscription : 14/12/2012
Age : 43
Localisation : Quincampoix, en Normandie

Voir le profil de l'utilisateur http://www.atelierducorbeau.com

Revenir en haut Aller en bas

Re: rien à voir avec un arc / problème site

Message par Jagd0748 le Ven 3 Mai - 4:52

J'ai exactement le même soucis Embarassed
(Je suis sous FireFox 19)

Cela n'a rien à voir avec les cookies , c'est lié à la config du forum ou de son hébergeur ...

J'ai pas mal de filtres qui bloquent toutes les pubs et autre intrusions abusives ;
mais comme l'hébergeur des forums que j'administre n'accepte plus AdBlock Plus (hébergeur gratuit) depuis quelques mois, je l'ai désactivé et donc quand j'ouvre la page d’accueil de ce forum (même sans se connecter) c'est systématique que la page forge machin-chose s'ouvre Evil or Very Mad



avatar
Jagd0748

Messages : 367
Date d'inscription : 18/02/2013
Age : 47
Localisation : Cévennes

Voir le profil de l'utilisateur http://adca07.free.fr/

Revenir en haut Aller en bas

Re: rien à voir avec un arc / problème site

Message par Ninaluna le Ven 3 Mai - 5:02

Les pubs affichées ne le sont que pour les non membres ou alors sur la page de connection et pour régler cela il faut que votre navigateur retienne votre identifinat et votre mot de passe.

Néanmoins et si cela persiste je vous conseille 2 logiciels gratuit
CCLEANER pour effacer cookies, fichiers temporaires ainsi que nettyage de base de registre.
SPYBOT pour la recherche et destruction de logiciel espion et hameconnage.

Dernière chose, verifier le niveau de sécurité de votre anti virus et activer l'anti hammeconnage sur votre novigateur


_________________
Dressez vous sans relâche, jusqu’à ce que les Agneaux deviennent des Lions
avatar
Ninaluna
Admin
Admin

Messages : 198
Date d'inscription : 22/08/2012
Age : 47
Localisation : Peschadoires (Auvergne)

Voir le profil de l'utilisateur http://www.chasseuralarc-auvergne.com

Revenir en haut Aller en bas

Re: rien à voir avec un arc / problème site

Message par foufouche le Ven 3 Mai - 11:00

Je suis avec safari sur un mac et pas de problèmes !!!
avatar
foufouche

Messages : 114
Date d'inscription : 25/01/2013
Localisation : seine et marne

Voir le profil de l'utilisateur http://foufouche.free.fr

Revenir en haut Aller en bas

Re: rien à voir avec un arc / problème site

Message par Cagire31 le Ven 3 Mai - 11:19

Bonjour Serge.

J'ai contacter que si tu est connecter avec ton pseudo il n'y a pas le problème.
avatar
Cagire31

Messages : 100
Date d'inscription : 11/04/2013
Age : 47
Localisation : Estadens

Voir le profil de l'utilisateur http://www.espriterre.com

Revenir en haut Aller en bas

Re: rien à voir avec un arc / problème site

Message par zatmania le Ven 3 Mai - 13:05

l'extension adblockplus devrait limiter ces effets de bords, car quand je suis venu ici sans y être inscrit, je n'ai jamais eu le souci Smile

zat

zatmania

Messages : 20
Date d'inscription : 30/04/2013
Localisation : Bretagne

Voir le profil de l'utilisateur http://www.gotofreedom.org

Revenir en haut Aller en bas

Re: rien à voir avec un arc / problème site

Message par Jagd0748 le Ven 3 Mai - 13:07

Ninaluna a écrit:ou alors sur la page de connection et pour régler cela il faut que votre navigateur retienne votre identifinat et votre mot de passe.
ben oui justement : la page du forum est en favori et je ne m'amuse pas à retaper l'identifiant et le MdP à chaque fois.
Mais cela est valable pour tous les sites où je me connecte, sans qu'il n'y ait de page intrusive qui s'ouvre pour autant.


Ninaluna a écrit:Néanmoins et si cela persiste je vous conseille 2 logiciels gratuit
CCLEANER pour effacer cookies, fichiers temporaires ainsi que nettyage de base de registre.
SPYBOT pour la recherche et destruction de logiciel espion et hameconnage.

Dernière chose, verifier le niveau de sécurité de votre anti virus et activer l'anti hammeconnage sur votre novigateur
Tout cela est déjà en place sur mon ordi et même plus ...
(anti-virus OK
filtres activés
CCleaner après chaque connexion internet
Free Registry Cleaner plusieurs fois par semaine
SpyBot Search&Destroy et AntiMalware régulièrement (minimum mensuelle)
etc ...)


zatmania a écrit:l'extension adblockplus devrait limiter ces effets de bords, car quand je suis venu ici sans y être inscrit, je n'ai jamais eu le souci Smile
Tout à fait ... mais comme expliqué plus haut j'ai été obligé de le désactiver il y a environ 2 mois , par rapport aux forums que j'administre chez un autre hébergeur que celui-ci


Dernière édition par Jagd0748 le Ven 3 Mai - 13:10, édité 1 fois
avatar
Jagd0748

Messages : 367
Date d'inscription : 18/02/2013
Age : 47
Localisation : Cévennes

Voir le profil de l'utilisateur http://adca07.free.fr/

Revenir en haut Aller en bas

Re: rien à voir avec un arc / problème site

Message par zatmania le Ven 3 Mai - 13:10

le top des top en malware qui est utilisable en version gratuite également est Malware Bytes

zat

zatmania

Messages : 20
Date d'inscription : 30/04/2013
Localisation : Bretagne

Voir le profil de l'utilisateur http://www.gotofreedom.org

Revenir en haut Aller en bas

Re: rien à voir avec un arc / problème site

Message par Jagd0748 le Ven 3 Mai - 13:12

zatmania a écrit:le top des top en malware qui est utilisable en version gratuite également est Malware Bytes
Oui, c'est celui que j'utilise (que je cite dans mon message) Wink
avatar
Jagd0748

Messages : 367
Date d'inscription : 18/02/2013
Age : 47
Localisation : Cévennes

Voir le profil de l'utilisateur http://adca07.free.fr/

Revenir en haut Aller en bas

Re: rien à voir avec un arc / problème site

Message par zatmania le Ven 3 Mai - 13:18

je n'étais pas sur de ton terme c'est pour ça mais au moins y aura l'url de dispo Smile

Pour adblock plus, tu peux l'activer ou non en fonction des sites, sinon tu dois pouvoir créer différents profils au niveau de ton navigateur et en fonction du site où tu te rends, tu changes de profil. C'est un truc que j'utilises avec Firefox, si je fais du dev web, je lance le profil qui va bien et qui charge les plugins qui vont bien

zatmania

Messages : 20
Date d'inscription : 30/04/2013
Localisation : Bretagne

Voir le profil de l'utilisateur http://www.gotofreedom.org

Revenir en haut Aller en bas

Re: rien à voir avec un arc / problème site

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum